problemas con el servidor

Estado
Cerrado para nuevas respuestas

falconhorse28

Nuevo Miembro
Miembro
#1
Hola a todos, le comento lo que pasa.

Es una red grande, la mayoria de los equipos con Windows XP, el servidor de dominio es un Windows 2003 server, el problema es el siguiente, cuando un usuario prende su equipo y luego accede a la red puede ver a todos los equipos, y también puede entrar a cada equipo sin problemas, pero después de una rato, no se lo que hará el servidor, pero cuando ese o otros equipos entran a la red pueden ver a todos los equipos, pero cuando intentan acceder a uno les pide usuario y constraseña, y para solucionar esto el usuario tiene que reiniciar su equipo y otra vez puede conectarse a los equipos sin que pida usuario y contraseña y esto pasa casi con todos los equipos.

algúna solucion?

saludos y gracias de antemano.
 

x2600

Nuevo Miembro
Miembro
#2
Tienes activado una política de tiempo.

Hay una de ellas que fija la cantidad máxima que los usuarios están logeados pasado ese tiempo los echa y por eso no puedes acceder al servidor ni a las estaciones

Revisa tus políticas.
 

Diego1980

Nuevo Miembro
Miembro
#4
Tienes activado una política de tiempo.

Hay una de ellas que fija la cantidad máxima que los usuarios están logeados pasado ese tiempo los echa y por eso no puedes acceder al servidor ni a las estaciones

Revisa tus políticas.
Perdona, podrías decirme como lo solucionaste, a donde fuiste y que desactivaste.

Muchas gracias
 

falconhorse28

Nuevo Miembro
Miembro
#5
bueno te entras a directivas de seguridad de dominio, directivas de cuentas y luego a seguridad de kerberos, en los dos últimos campos es donde se modifica esa opcion.

Saludos y espero que les sirva.
 

piry

Nuevo Miembro
Miembro
#6
wenas tardes me susede tal problema formatee hace días el ordenador y al istalar el nod32 no se me actualisa la versión de firma de virus me dise fallo en el servidor me podreis decir porque me pasa eso

muxas axias^^
 
Estado
Cerrado para nuevas respuestas
Arriba Pie