Esta web utiliza cookies propias y de terceros, puedes ver nuestra política de privacidad y cookies. Si continúas navegando, consideramos que aceptas su uso.

Solucionado Problemas con la conexión Inalámbrica

Tema en 'ADSL y ADSL2+' comenzado por inverness54, 16/7/13.

Estado del tema:
No está abierto para más respuestas.
  1. inverness54

    inverness54 Miembro Miembro

    79
    0
    6
    Hola amigos: Tengo Wifi comunitario. El Modem de ONO está en el cuarto del Conserje y recibimos la señal con una esfera distribuidora de señal encima de la puerta de cada casa. La recibo mediante una antena Wireless ralink biwond AW-1800. Mi sistema operativo es Windows XP.
    Mi consulta es la siguiente: Al encender el PC de sobremesa donde tengo la antena, recibo la señal con fuerza y navego sin problemas. Lo que ocurre es que, cada rato, la antena se apaga y ya no recibo señal. La he desisntalado junto a sus drivers varias veces y vuelto a instalar, pero nada se soluciona. Se apaga cada rato de navegación y, cuando no..de 34MPBs de recepción...se pasa a 1.00.
    Pienso que mi problema debe estar en la configuración de mi equipo..en las DNS, que no las tengo tildadas porque tengo la IP dinámica y dejo que Windows me administre las redes. pero no soy técnico en ésto. ¿Se os ocurre a vosotros donde debo tener el problema?..Gracias
     
  2. jbex

    jbex El que peca y reza empata Administrador

    9,169
    143
    63
    Hola inverness54, te recomendaría hablaras con los vecinos para ver si a ellos les ocurre lo mismo, de ser así es posible esteis en el mismo rango que algúna otra wifi cercana y de hay los problemas.

    Tambien el sistema operativo ofrece la posibilidad de aumentar la potencia del receptor instalado en el equipo, situado por defecto en un nivel bajo para reducir el consumo de batería de ordenadores portátiles.

    En Windows XP si mal no recuerdo es en Panel de Control > Conexiones de red y haces clic derecho en Conexiones inalámbricas, seleccionando Propiedades. Luego, seleccionamos Configurar… > Avanzadas > Administración de Energía, donde encontraras la barra de potencia que podras situar todo lo alta que quieras.

    Un saludo
     
  3. inverness54

    inverness54 Miembro Miembro

    79
    0
    6
    Hola Jbex..gracias por tu informacion. he entrado en Configurar en las propiedades de la conexión inalambrica..en avanzadas..y lo que me pone es lo siguiente:
    Propiedades USB Wireless Lan Card..dentro de ese cuadro..he encontrado "Modo ahorrador de energia" y dentro de ello..dos Opciones solo: CAM y Max_PSP..¿te puedes estar refiriendo a eso?...es que no he encontrado nada parecido a una barra para poder aumentarla. Tengo Windows XP...Gracias
     
  4. jbex

    jbex El que peca y reza empata Administrador

    9,169
    143
    63
    Hola inverness54, desgraciadamente no tengo ya ningún XP a mano, para decirte cómo hacerlo. Creo el problema es que en mi equipo la antena estaba incorporada y en tu caso es externa y tendrás que mirara en la configuración de su software.

    Estas abriendo muchos temas y están todos relacionados con lo mismo, así que sigue solo uno.

    Un saludo
     
Cargando...
Similar Threads - Problemas conexión Inalámbrica
  1. jbex
    Respuestas:
    0
    Visitas:
    2,531
  2. inverness54
    Respuestas:
    1
    Visitas:
    710
  3. yagus
    Respuestas:
    4
    Visitas:
    1,133
  4. hugosi
    Respuestas:
    1
    Visitas:
    55
Estado del tema:
No está abierto para más respuestas.