• Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Problemas con los puertos

Estado
Cerrado para nuevas respuestas

odiseo

Nuevo Miembro
Miembro
#1
Hola a todos.estoy empezando en esto, y no puedo conectar emle porqe no tengo los puertos abiertos.Tengo el mcafee firewall pero aunqe lo desactive no conecta el emule.AGRADECERIA VUESTRA AYUDA ,GRACIAS.
 

corazon_inquieto

Ex- Mod
Miembro
#2
Hola. A parte de lo del firewall macafie, revisas si tienes el Windows XP de que tengas esos puertos abiertos en su cortafuegos interno, revisa también a ver si tienes abiertos los puertos en el modem o en el router.

Por cierto ¿porque sabes que no tienes los puertos abiertos?

saludos.
 

odiseo

Nuevo Miembro
Miembro
#3
se que no tengo los puertos abiertos porque es lo que me indice emule en la comprobacion de puertos de su configuracion.Por otra parte no se comprobar los puertos ni en el modem ni en Windows XP.Gracias por tu ayuda
 

corazon_inquieto

Ex- Mod
Miembro
#4
Hola. Pues en las ultimas verisines del eMule donde dice comprobar los puertos, dice abrir los puertos del firewall del Xp, esta justo al ladito,

Por otro lado lo de los puertos en el modem o router dependiendo que modelo y marca de tu modem o router si abriran los puertos de una manera o de otra.

saludos.
 
C

Cobac

Guest
#5
la comprobación de puertos del emule falla (esta explicado en un foro oficial del emule, pero no me acuerdo donde exactamente...)

es decir, yo tengo mis puertos abiertos (en el firewall y en el router), y en la comprobación del emule me salen que están cerrados, pero tengo id alta :eek:

saludos

P.D.:Yo te recomendaría el Outpost firewall B)
 

odiseo

Nuevo Miembro
Miembro
#6
hola, en la versión de emule que tengo no viene nada de abrir puertos(vers.0.44b.Exiten otras ? mejores ? donde me las puedo bajar?) por otra parte el modem que tengo es el motorola surfboard de ono.saludos gracias
 

makarrita

Nuevo Miembro
Miembro
#7
odiseo dijo:
hola, en la versión de emule que tengo no viene nada de abrir puertos(vers.0.44b.Exiten otras ? mejores ? donde me las puedo bajar?) por otra parte el modem que tengo es el motorola surfboard de ono.saludos gracias
Hola yo también tengo el 44b y te aseguro que bien configurado va de lujo a mi no me baja de 34 kb de descarga y si viene lo de los puertos en preferencias-conexion-abrir puertos en cortafuegos de xp
 
Estado
Cerrado para nuevas respuestas