Problemas con mi web

  • Autor loprtyrth
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
L

loprtyrth

Guest
#1
He creado un foro y al principio me conseguia meter en el desde mi cuenta de administrador.Ara una ora lo volví a probar y ya no podia volver a meterme como administardor.He preguntao al hoster y me a dicho que es por culpa de mi sistema operativo.Tengo Windows XP service pack 1.Alguien me puede ayudar?

K alguien que tenga Windows XP se registre y intente meterse en la cuenta haber si le va.

Mi web es un foro creado con phpbb:

Gracias por adelantado
 
A

Arwing

Guest
#2
Primero intenta entrando con otro navegador. Por ejemplo a mi de vez en cuando me da problemas una área en mi sitio y puedo entrar perfectamente desde Firefox pero no desde IE.

Arwing
 
L

loprtyrth

Guest
#3
Con el firefox si que va pero que voy a tener que acer?Todo el mundo que usa internet explorer no podra ver mi web.K alguien lo pruebe por favor para saber si es un problema de mi ordenador...
 
A

Arwing

Guest
#4
Yo lo veo bien, y ahora estoy usando un navegador basado en IE desde Windows XP.

Arwing
 

jbex

El que peca y reza empata
Administrador
#5
No te molestes Arwing, solamente ha echo spam, spam, spam...

Se le ha avisado, por privado donde podía promocionar su foro, pero el chico es corto de entendederas, así que no me ha dejado otra.

Un saludo, jbex
 
A

Arwing

Guest
#6
Vaya retazo de carne :rolleyes:

Bueno, saludos Jbex.

Arwing
 
Estado
Cerrado para nuevas respuestas
Arriba Pie