Problemas con Red Local

Estado
Cerrado para nuevas respuestas.

franete60

Nuevo Miembro
Miembro
Saludos.

Tengo 2 PC´s con Windows XP Pro en ambos, mi conexión es a traves de ONO banda ancha. Me compré un ruter para compartir el acceso a la red y para crear una red local (Router Conceptronic C100 BRS4H).

Configuré una red Domestica y todo salió bien, pero mis PC´s no se detectan.

A uno de ellos (el de mi hijo) en conexiones de red le sale el icono de red lan de alta velocidad y otro icono del Router o Puerta de enlace en el que si entras en propiedades ves un gif representando por un lado el modem de cable, por el otro extremo el PC y en el centro el Router. Eso no me sale en mi PC. Ademas mi hojo puede acceder a unas carpetas compartidas de mi PC pero yo no puedo hacer lo contrario.

Es mas en grupo de trabajo no aparecen los dos PC´s.

Intalé en mi PC un juego gratuito de Damas para jugar en Red Lan, pero el juego no localiza el otro PC ni indicándole la IP siquiera.

¿Pueden ayudarme?.

Ah, la conexión con Internet va bién, (los 2 PC´s tienen conexión a la Red de Redes sin problemas )

Gracias de antemano.
 

j_arcos

Nuevo Miembro
Miembro
hola verifica que el firewall de la pc de tu hijo no este acivado.. si es así entonces nadie podra ver la pc de tu hijo...
 

GeeK

Ex-Mod
Miembro
Hola. Te recomiendo que utilices el asistente para configurar Redes que viene con Windows...

Es la manera mas facil...

O tienes algún utilitario instalado que te pueda bloquear el trafico?

Un firewall o algotra cosa por el estilo?

Saludos

GeeK
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie