problemas con salida TV con ati radeon 7000

Estado
Cerrado para nuevas respuestas

elkaxero

Nuevo Miembro
Miembro
#1
Hola amigos: necesito ayuda desesperadamente, tengo la ati radeon y hasta hace poco podia ver simultaneamente el monitor y la TV, ahora cuando activo la salida de TV veo en la TV como se carga Windows etc...... pero cuando ya ha terminado de cargarse lo unico que veo es el fondo del escritorio, sin los iconos y por supuesto que de ver películas pues nada de nada, hasta hace poco iba todo perfecto y ahora no ¿Que habra podido pasar? Ya se que a alguien mas le ha pasado lo mismo, incluso en este foro hay un tema con el mismo problema y parece ser que lo solucionó pero no dice como, le he enviado un correo pidiendo explicaciones pero nada. Por favor que alguien me ayude, gracias.
 

jbex

El que peca y reza empata
Administrador
#2
Mira de volver a punto anterior al empiece de ese problema, usando el Restaurar sistema.

Un saludo, jbex
 

axlguns

Nuevo Miembro
Miembro
#3
Restaurando el sistema es lo mas fácil y rápido , pero puede que te vuelva a suceder, eso no es ningún error de nada, es configuraciuon de la salida de TV, a mi me pasaba algo parecido y lo arreglaba moviendole a la configuracion.

tambien hay otros porgramas con mas utilidades que tepuede servir, el TVtool es uno de ellos.

Prueba moverle a la configuracion, tengo un radeonn con salida de tv pero casi no la ocupo así que no te puedo ayudar mucho en que cambiarle en la configuracion, trata de moverle a todo en la configuración :eek: , hechando a perder se aprende .. jejeje

no creo que estropees algo.

Saludos
 
Estado
Cerrado para nuevas respuestas
Arriba Pie