Problemas de logeo?

Estado
Cerrado para nuevas respuestas

jbex

El que peca y reza empata
Administrador
Bien veo que muchas personas no pueden o no saben logearse en el foro o en la Web.

Lo primero es explicar que tanto la Web como el foro, usan una cookie que es escrita en el navegador y la cual es leída por el sistema para validarle.

Al bloquear la cookie, el sistema no puede validarlo, lo cual hace que aparezcas como un usuario invitado.

Voy a intentar explicar la mejor configuración a mi parecer del navegador Internet Explorer.

Abrimos el navegador Internet Explorer, una vez abierto Herramientas->Opciones de Internet->pestaña Privacidad->botón Opciones avanzadas…donde señalaremos Sobrescribir la administración automática de cookies y en Cookies de origen Aceptamos y en Cookies de terceros las bloqueamos y Aceptamos



Seguidamente, abriremos dentro de la pestaña Privacidad el botón Sitios… y en la cajetilla de Dirección del sitio Web, ingresaremos la url de la web www.trucoswindows.net y validamos el dominio apretando el botón Permitir.



Aceptamos y nos deberíamos de logear correctamente tanto en la web como en el foro.

Un saludo, jbex
 

jbex

El que peca y reza empata
Administrador
Vamos a seguir con el Mozilla Firefox.

Abrimos el navegador, vamos a Herramientas->Opciones…->Privacidad->Cookies->botón Excepciones.

Ingresamos la url de la web www.trucoswindows.net y las validamos apretando el botón permitir



Aceptamos cambios oK.
 

jbex

El que peca y reza empata
Administrador
Vamos a seguir con el Opera 8, abrimos el navegador, vamos a Tools->Preferences…->Privacy.

En Normal cookies Aceptamos y en Third party cookies las rechazamos (Refuse all cookies)

Ahora apretamos el botón Manege cookies…->botón New e ingresaremos la url de la web www.trucoswindows.net y validamos el dominio apretando el botón oK



Un saludo, jbex
 

jbex

El que peca y reza empata
Administrador
Existe otra opción a tener en cuenta si ves que los datos son correctos y esta todo configurado correctamente en el navegador.

Tener instalada la barra de herramientas de Alexa en el navegador, hará que no puedas logearte ni postear en la web y foro.

Os recomendamos que desinstaléis dicha barra ya que no es trigo limpio, es un spyware y hace que no podáis logearos en nuestra web y foro.

Un saludo, jbex
 

alnitak

Ex-Admin
Miembro
Existe otra opción a tener en cuenta si ves que los datos son correctos y esta todo configurado correctamente en el navegador.

Tener instalada la barra de herramientas de Alexa en el navegador, hará que no puedas logearte ni postear en la web y foro.
Debido a las quejas de algúnos usuarios que deseaban mantener la barra y poderse logear en el foro he removido el ban que le había puesto, aunque de malas ganas. Ya podrán logearse con la barra instalada, pero recuerden que es uno spyware y que les envía a sus creadores información ¿anonima? sobre sus costumbres de navegación, cada quien haga como quiera ;)
 

jbex

El que peca y reza empata
Administrador
Últimamente me encuentro con algúnos usuarios que me envian un correo explicándome que no pueden abrir un tema o responder en el encontrándose con el aviso siguiente:

Mensaje de los foros

Disculpa, ocurrió un error. Si no estás seguro de cómo utilizar algúna característica, o no sabes por qué has obtenido este mensaje de error, prueba a mirar en los archivos de ayuda para más información.

El error devuelto fue:

Tus permisos de publicación han sido eliminados

No te has identificado; puedes hacerlo a continuación
Este problema viene dado de que el sistema los reconoce como un bot, ya que seguramente tengan instalada algúna barra que los muestre como tales.

Les bastara con desactivar dicha barra en nuestros foros, para eliminar el inconveniente.

Un saludo, jbex
 
Estado
Cerrado para nuevas respuestas
Arriba Pie