problemas en los gestores de correo

  • Autor Cobac
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
C

Cobac

Guest
#1
Hace unos días que no puedo enviar ni recibir nada por ningún gestor de correo (tengo el outlook y uno de yahoo que metio mi padre XD, los errores son estos:
Falló la conexión con el servidor. Cuenta: 'javi', Servidor: 'pop.wanadoo.es', Protocolo: POP3, Puerto: 110, Seguridad (SSL): No, Error de socket: 10061, Número de error: 0x800CCC0E
Falló la conexión con el servidor. Cuenta: 'yahoo', Servidor: 'pop.correo.yahoo.es', Protocolo: POP3, Puerto: 110, Seguridad (SSL): No, Error de socket: 10061, Número de error: 0x800CCC0E
porque puede ser?

lo único que he hecho "raro" estos días fue quitar todo lo que pude del IE, bueno desabilitarlo (el activeX y cosas asi), ya que lei que un gusano aprovechaba un bug del outlook junto con otro del IE (y pensé "más vale prevenir que curar" :D)

saludos y gracias
 

jbex

El que peca y reza empata
Administrador
#2
Hola Xavi, revierte los cambios a ver si te funciona correctamente.

Revisa bien la configuración de la cuenta de correo ya que algúnos proveedores les da por cambiar la configuración del servidor y se les olvida comentarlo.

A mi euskaltel me dio en su día para configurar el correo: correo.euskaltel.es y ahora hace un mes aproximadamente me era imposible conectar, cuando me puse en contacto con ellos me dijeron que lo configurara: po3.euskalnet.net smtp.eukalnet.net ;) les costaría mucho avisar a los clientes.

De todas las maneras podría ser problemas de los servidores de correo, últimamente están infectados y caidos muchos de ellos.

Por ejemplo te diré que las cuentas de todos los usuarios de Euskaltel, se las birlaron hace mas de tres meses, ahora el spam que llega es terrible.

Un saludo, jbex
 
S

songokup

Guest
#3
Yo uso el incredimail y una de mis cuentas es de yahoo y va bien asique no creo que sea problema del servidor. Lo malo de yahoo es que no se si es que no tienen antivirus o que pero el caso es que me llegan lo menos 30 gusanos al dia xddd.

Lo de la configuración es verdad que la cambian incluso los de hotmail, para ser exactos mi cuenta de msn cambiaron la configuración y ahora el nombre de usuaro ya no solo es el el nombre de ususario sino que hay que poner detras eso @msn.com pero gracias que se me ocurrio probar un dia que ya estaba harto de que no me pudiera conectar el gestor de correo porque ellos no dijeron ni pio. Sin en cambio los de yahoo no han cambiado la configuración últimamente pues sino yo hubiera tenido el mismo problema. Para mi que la causa es los cambios que as hecho en el IE.

Saludos...Songoku
 
C

Cobac

Guest
#4
he vuelvo a poner el IE como lo tenia antes, y sigue pasando

y el problema es que me da tanto en wanadoo, como en yahoo (si miras los errores lo veras), no creo que lo hayan cambiado en los dos sitios a la vez

saludos

P.D.:Ademas, el IE que tiene que ver con los gestores de correo?
 

bres

Ex-Mod
Miembro
#5
No tendrás instalado un programa para navegar con proxys, porque a mi a veces me da error porque intento conectar a través de un proxy.
 

jbex

El que peca y reza empata
Administrador
#7
Revisa bien configuración cuenta de correo, usuario y contraseña. Si todo esta bien déjalo, no le des mas vueltas es cosa del servidor.

Un saludo, jbex.
 
C

Cobac

Guest
#8
al final es problema del antivirus, aunque yo lo había cerrado todo, era problema suyo
gracias a todos :D
 
Estado
Cerrado para nuevas respuestas
Arriba Pie