PROBLEMAS GRABAR CON NERO

  • Autor aidama
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
A

aidama

Guest
#1
Hola!!!

Yo no estoy muy puesta en esto de la informatica!

Pero últimamente me estoy desesperando. Cuando quiero bajar música bajada del emule con el nero, se pone a grabar y al cabo de un ratito me pone que ha habido un error y que no se ha podido completar con exito la grabacion.

:)

Os mando el error que me sale, porque yo no entiendo nada.

[12:25:46] NeroVision Log created (Date: 04/03/2007)

[12:25:47] NeroVision Processors: 1 (Intel)

[12:25:47] NeroVision OS: Windows XP Professional Edition

[12:25:47] GCCore Detected DirectX Version 9 or higher

[12:25:51] GCCore Detected DirectX Version: 9.0c

[12:25:51] ExpressUI Running Nero Vision Version: 4.9.5.7

[12:25:52] AMCDocBase Nero3D interface versión is 300

[12:25:54] DVDEngine C:\ARCHIVOS DE PROGRAMA\NERO\NERO 7\NERO VISION\DVDENGINE.DLL

[12:25:54] DVDEngine Product Version: 4.9.1.4, File Version: 4.9.1.6, Interface Version: 4.10.0.1

[12:25:54] DVDEngine C:\ARCHIVOS DE PROGRAMA\NERO\NERO 7\NERO VISION\DVDENGINE.DLL

[12:25:54] DVDEngine Product Version: 4.9.1.4, File Version: 4.9.1.6, Interface Version: 4.10.0.1

[12:25:54] DVDEngine C:\ARCHIVOS DE PROGRAMA\NERO\NERO 7\NERO VISION\DVDENGINE.DLL

[12:25:54] DVDEngine Product Version: 4.9.1.4, File Version: 4.9.1.6, Interface Version: 4.10.0.1

[12:25:54] DVDEngine BEGIN: IDVDEngineManagerImpl - CreateDVDVideoSession

[12:25:54] DVDEngine END: IDVDEngineManagerImpl - CreateDVDVideoSession

[12:25:54] DVDEngine BEGIN: IDVDSessionBaseImpl - RegisterApplicationService

[12:25:54] DVDEngine ..Application service registered...

[12:25:54] DVDEngine END: IDVDSessionBaseImpl - RegisterApplicationService

[12:25:54] DVDEngine BEGIN: IDVDSessionBaseImpl - RegisterApplicationService

[12:25:54] DVDEngine ..Application service registered...

[12:25:54] DVDEngine END: IDVDSessionBaseImpl - RegisterApplicationService

[12:26:29] MMTools SourceBuilder: building f:\Pelis\Volver (DVDRip Spanish XviD 1.1)(SEDG).avi audio/0

[12:26:30] MMTools SourceBuilder: --- used source filters ---

[12:26:30] MMTools {E436EBB5-524F-11CE-9F53-0020AF0BA770} - File Source (Async.)

[12:26:30] MMTools {1B544C20-FD0B-11CE-8C63-00AA0044B51E} - AVI Splitter

[12:26:30] MMTools {38BE3000-DBF4-11D0-860E-00A024CFEF6D} - MPEG Layer-3 Decoder

[12:26:30] MMTools SourceBuilder: file type AVI - audio

[12:26:30] MMTools --------------------

[12:26:30] MMTools SourceBuilder: building f:\Pelis\Volver (DVDRip Spanish XviD 1.1)(SEDG).avi video/0

[12:26:31] MMTools SourceBuilder: --- used source filters ---

[12:26:31] MMTools {E436EBB5-524F-11CE-9F53-0020AF0BA770} - File Source (Async.)

[12:26:31] MMTools {1B544C20-FD0B-11CE-8C63-00AA0044B51E} - AVI Splitter

[12:26:31] MMTools {C0BA9CF8-96E0-4C34-B5DE-E92C3FC05ED6} - Nero Video Decoder

[12:26:31] MMTools SourceBuilder: file type AVI - video

[12:26:31] MMTools --------------------

[12:26:31] AMCUIBase Asset created by user: class AVFileAsset

[12:26:31] AMCUIBase - file paths: 1, first = 'f:\Pelis\Volver (DVDRip Spanish XviD 1.1)(SEDG).avi')

[12:26:31] DVDEngine BEGIN: IDVDSessionBaseImpl - RegisterCallback

[12:26:31] DVDEngine END: IDVDSessionBaseImpl - RegisterCallback

[12:26:31] DVDEngine BEGIN: IDVDVideoSessionImpl - ~IDVDVideoSessionImpl

[12:26:31] DVDEngine END: IDVDVideoSessionImpl - ~IDVDVideoSessionImpl

[12:26:32] DVDEngine C:\ARCHIVOS DE PROGRAMA\NERO\NERO 7\NERO VISION\DVDENGINE.DLL

[12:26:32] DVDEngine P

Ah! también me ha pasado cuando he intentado grabar pelis en dvd.
 

Arielpy

Nuevo Miembro
Miembro
#2
Ya has reinstalado el Nero, podría ser problema de la aplicación. Despuésde desistalar borras la carpeta en donde estaba instalado le pasas el CCleaner 1.38.485 y vuelves a instalar. Tambien prueba grabando a la menor velocidad posible.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie