Problemas Red Local

Estado
Cerrado para nuevas respuestas.

juangpt

Nuevo Miembro
Miembro
buenas tardes, quiero agradecer al que me pueda ayudar...

Tengo un Dell 1505 con tarjeta wireless Intel 3945 Xp pro, desde hace unas semanas mi pc al iniciar se demora mucho para conectarse a una red, y cuando se conecta inicialmente lo hace con una IP no valida una 165.xxx.xxx. y después de unos segundos hasta minutos cambia a la IP que es asignada por el router y todo sigue normal, tengo asignacion de IP y DNS automatico y he intentado reinstalar los drivers y nada.... pero no es solo eso, tampoco tengo acceso a mis PC de la red local, intento crear una red nuevamente en todo los PC y tampoco, no tenog perimiso para entrar a los Pc y no puedo utilizar mi impresora, cabe aclarar que esto funcionaba bien antes ....

Espero me puedan ayudar
 

Pato_py

Miembro Activo
Miembro
Hola juangpt y bienvenido a los foros.

Si le asignas una IP y un DNS de forma manual ocurre lo mismo?

Prueba y nos cuentas.

No suelo estar muy activo en el foro de redes, estoy mas en XP pero avisame por MP por favor cuando respondas aquí así para poder darle un seguimiento a este post que te han mudado a redes.
 

juangpt

Nuevo Miembro
Miembro
Buenas , gracias por su aporte, intente hacer eso manualmente y se conecta sin mostrar problema de conexión erronea o nula, pero igual se demora mucho en conectarse y no puedo ver mis otros pc
 

matque

Nuevo Miembro
Miembro
probaste a meter los PC en el mismo grupo de trabajo? a ver si por eso es que no puedes verlos en la red.
 
Estado
Cerrado para nuevas respuestas.
Thread starter Similar threads Forum Replies Date
S Redes 9
F Redes 2
I Redes 2
J Redes 12
Arriba Pie