PROBLEMAS WINDOWS XP

Estado
Cerrado para nuevas respuestas

lzanotty

Nuevo Miembro
Miembro
#1
Hola buenos dias, tengo el siguiente problema trato de instalar un programa en un equipo con Windows XP pero a mitad de instalación me arroja el siguiente mensaje: "No se encuentra instalado el servicio", presiono enter y continua la instalacion, pero al ejecutar el programa me da cualquier cantidad de errores, aun no se que puede estar pasando. He instalado el SP2 a ver si se resolvia el problema pero no tuve solucion. Help Me. S.O.S.
 

Wily001

Ex- Mod
Miembro
#2
Primero te habeis fijado si el programa que instentas ejecutar soporta la

plataforma de xp, segundo verifica si el disco o lo que estés intentando instalar

no este dañado...

Bueno espero que te ayude en algo..
 

juancho29

Nuevo Miembro
Miembro
#3
a mi me paso ese problema, y realmente fue una copia hecha con el nero a alta velocidad, la misma copia del programa la hice a baja velocidad en un cd y problema solucionado, obviamente mira si te soporta xp lo que estas instalando.....suerte
 

strike20

Nuevo Miembro
Miembro
#4
como dice juancho29 cuando grabas un cd a una velocidad de 48x y vas a una lectora que tiene una velocidad de lectura menor como de 32x entonces te surgiran porblemas, una o bien no se ejeute el cd, si esta como arranque, o no se puedan visualizar los datos en el, o bien se podran visulaizar peor constantemente se empezara a parar y colgar, así que te recomiendo que para otra quemes un cd a una velocidad de grabado bien inferior a 32x de esta manera demoara la grabación pero no tendra problemas....

por otro lado pueda que sea también como dicen la incompatibilidad del software que quieres instlar ve si es pa el xp, y por otro lado ve si no hay vichitos por ahi, ya que existen algúnos que no te permiten ejecutar programas entonces ahi si te recomiendo que tengas cuidado........si puedes usa el adaware es bueno..

saludos....:rolleyes:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie