puerto 80?

Estado
Cerrado para nuevas respuestas

szarabarda

Nuevo Miembro
Miembro
#1
:rolleyes: amigos del foro--... qusiera hacerles una consulta, el tema es asi, la semana pasada tube que formatear la maquía por un tema de espacios y problemas con windows.. bue, el tema que cargue el Windows XP como siempre con sp2, hasta ahi todo bien, tengo conexión a internet con arnet 640, y cuando me conecto no me deja abrir paginas.. es decir navego bien 10 min.. y después se cuelga.. llame a los tecnicos de arnet pero dicen que puede ser un virus.. no se.. yo pensé en blaster que me hacia eso en algún momento cuando no tenia el sp2.. pero es medio raro que lo tenga ahora.. tengo activado el fire de windows.. y el nod 32 como antivirus.. bue... espero algún especialista sepa decirme que puede ser... ha me olvidaba segun lo que estuve viendo me habla algo de que no esta abierto el puerto 80 o algo asi.. eso es lo que no entiendo bien.. que es ese puerto y como puedo arreglarlo.. saludos.. y gracias de ante mano :oops:
 

slack_

Nuevo Miembro
Miembro
#2
cuantas particiones tienes ?

de tener mas de una (c: d: etc.) formateaste ambas ?

prueba conectarte a internet in tener activado el nod

de no funcionar metete a inicio => ejecutar => msconfig => en la primera pestaña dile que carge solo lo basico (la primera opcion) reinicias y entras al internet

anda probando de una en una...

de no funcionarte pasale el hijackthis Descargar hijackthis

Saludos
 

szarabarda

Nuevo Miembro
Miembro
#3
gracias slack por la rta tan rapida... la verdad estoy en otra maquína ahora.. no estoy en casa, pero mañana sin falta voy a probar esto que me decis así te comento como me fue.. lo que tengo miedo es que sea el blaster otra ves espero que no .. abraso
 

slack_

Nuevo Miembro
Miembro
#4
va a depender de que si tenias otra particion activa que puede estar infectada...

quisas algún programa que hayas instalado o un cd que ya este infectado y hayas ejecutado ...

como te digo pueden ser muchas cosas...

saludos amigo y EXITO :oops:
 

Arielpy

Nuevo Miembro
Miembro
#5
Si tienes Router verifica si tienes abietos los puertos adecuados, el puerto 80 es uno de los puertos que usan los navegadores para la conexión a internet. Tambien revisa el Firewall si esta bien configurado. Si tienes el NOD32 realiza un escaneo general habilitando todas la opciones de escaneo (Heurística avanzada, deteccion de spyware etc...)
 
Estado
Cerrado para nuevas respuestas
Arriba Pie