Red con xp sp2

Estado
Cerrado para nuevas respuestas

mikiii2003

Nuevo Miembro
Miembro
#1
Hola a todos, soy nuevo aquí así es que puede que el tema que yo les pregunte ya lo hayan contestado pero bueno no he podido revisar todo por aquí así que me atrevo a publicarlo.

Antes de instalar Windows XP sp2 mi grupo de trabajo en la red de mi oficina funcionaba perfectamente (solo con el xp) ahora el acceso de una compu a otra a las caprteas compartidas (en este caso solo una se comparte por maquína) se ha vuelto muy muy lento y en ocasiones se fastidia y no se logra la exploracion. Cabe mencionar que la instalación es limpia ( o sea no es actualizacion) ya que a la gente que le he preguntado primero me pregunta eso que si lo actualice o le instale el sp2 de origen la respuesta es si, la formatee y le instaleel cd ya creado con sp2.

Quisiera saber si alguien me puede ayudar aquí a configurar mi firewall para que acepte la exploracion de esa carpeta que llamamos intercambio aquí en nuestra oficina y que nos sirve para compartir documentos, de la misma manera en la que lo hace con las compus que no tienen sp2 de hecho no he instalado sp2 a todas porque me he encontrado con ese problema. Las maquínas que no tiene sp2 el acceso a la carpeta "intercambio" es rapido, vaya normal, pero accesar a esa carpeta en las maquínas que tienen sp2 es uffffff de flojera, alguien em puede decir que hacer?

De antemano muchas gracias a todos.
 

mikiii2003

Nuevo Miembro
Miembro
#2
Amigos, aun no resuelvo mi problema en algún lugar de soporte de micrososft Windows XP sp2 me pidieron que diera de alta los puertos 135 a 139 tanto en tcp como en udp pero ha funcionado en una maquína pero no en otras, me decian que la dirección de regreso debe de ser 127.0.0.1, helpme
 
Estado
Cerrado para nuevas respuestas
Arriba Pie