redes inalambricas

Estado
Cerrado para nuevas respuestas

a.k.a flak!

Nuevo Miembro
Miembro
#1
hola, tengo en el portatil instalado el vista y en el pc al que tengo conectado el router wi-fi el xp y he configurado el router(comtrend 536+ de telefonica) para tener una red inalambrica. Pero no me deja conectarme a la red inalambrica, me pide una clave o frase de contraseña de seguridad, pongo la contraseña que tengo en el router pero me dice que no es valida. He cambiado la contraseña varias veces he puesto la encriptada oero aun así me dice que no coincide. que puedo hacer? ayuda por favor :eek:

saludos
 

iXnaCio-7-8-

Nuevo Miembro
Miembro
#2
Hola,

Intenta configurar la red con la utilidad del adaptador inalámbrico, y asegurate de que introduces la clave en el campo correcto y con el bloq. mayus desactivado etc...

Que adaptador tienes?.

Un Saludo!

:oops:
 

a.k.a flak!

Nuevo Miembro
Miembro
#3
Perdon no se a que t refieres con lo del adaptador :confused: he probado lo del bloq mayus, la contraseña es correcta porque puedo accerder a mi router desde el otro pc y no tengo ningún problema pero me sigue pidiendo un clave que no tengo ni idea de cual es

saludos
 

raul678

Nuevo Miembro
Miembro
#4
YO NO TUVE PROBLEMAS CON EL WIFI... intenta quitar la encriptacion en tu router wifi, solo para testear, sin codigos o claves que ingresar esperemos que no tengas el problema.....

sino prueba quitando el wep y usa wap, o la inversa....mira si el firewall tiene la buena configuración de exclusion o el permiso para el wifi....activa el servicio de red en tu pc....hay tantas cosas que puedes hacer o que pueden fallar...ve paso a paso y avisa
 
Estado
Cerrado para nuevas respuestas
Arriba Pie