reinicio constante

Estado
Cerrado para nuevas respuestas

alxvergara

Nuevo Miembro
Miembro
Hola my wenas!!!

Tengo un problema bastante "tocapelotas"

Hace un par de semanas formatee el ordenador e instale Windows XP y todo funcionaba correctamente.

Un amigo me aconsejo de instalar es service pack dos y así lo hice.

Me lo descargué vía emule y lo instale..

y mas o menos desde entonces..no sabria decir con exactitud si se debe a la instalación del sp 2 o que..pero el ordenador se reinicia constantemente..no sigue una pauta de tiempo..pero como a los 20 min como mucho se reinicia..hay veces que tarda menos..5 min - 10..este utilizando el ordenador o no..

Alguien me podría ayudar?

He vuelto a instalar sp2 otra vez xsi se debia a eso xro sigue iwal..

tengo norton antivirus 2004 con todas las actualizaciones así que no creo que se trate de un virus puesto que reinicia sin decirme nada..de repente se apaga y se vuelve a iniciar y punto!!

Alguien sabe como solucionarlo?

Muxisimas gracias de antemano!!!
 

cuchufleto

Nuevo Miembro
Miembro
umm...

Hubiera sido aconsejable instalarte el SP2 desde la misma pagina web de microsoft, es mas seguro..... pero en fin.

Una pregunta.. se reinicia de un momento a otro ?

Te muestra un mensaje en una ventana diciendo que se va a reiniciar en "x" segundos? o algo asi?

Saludos
 

alxvergara

Nuevo Miembro
Miembro
se reinicia de un momento a otro..no me sale ninguna ventanita que diga que se va a reiniciar en x segundos ni nada por el estilo..

ahora por ejemplo yeva como una hora y media que no se reincia..pero si lo apagase y volviese a iniciar volveria a reiniciarse cada x tiempo..

nose que sera
 

contable

Nuevo Miembro
Miembro
La unica que le veo a tu prolema es que esta frenado el ventilador del prosesador por eso a veces se apaga a los 20 min o a los 10 min, es por que se calienta el procesador y por seguridad misma del pc eso suele suceder
 

jbex

El que peca y reza empata
Administrador
Primero de nada, no descargues via emule el sp2, y menos sino es de una web conocida y de la que tengas confianza.

Bien en segundo lugar entra a ver los logs de errores de XP para ello Inicio->Panel de control->Herramientas administrativas->Visor sucesos; aquí disponemos de Aplicación (donde veras los logs de los programas) Seguridad (veras los logs de seguridad) Sistema (veras los logs del sistema), a ver si te dan una idea del que te produce dicho reseteo.

Un saludo, jbex
 

alxvergara

Nuevo Miembro
Miembro
pues no se que hacer..

si es lo del ventilador que debería de hacer?

no tengo mucha idea de esto

gracias xtodo!

saludos
 

duddits

Nuevo Miembro
Miembro
:confused: Pues men que te digo, creo que si fuese el ventilador del procesador, podrías probarlo. A penas se te reinicie el PC de nuevo entra antes de que cargue Windows en la Bios (SETUP de inicio) con supr. o F2, no se cual sea el caso de tu PC, alli encontraras una opción que te deja ver la temperatura actual de tu procesador, normalmente la opción se llama "Hardware Monitor"...... si la temperatura es mayor de 70°, ssi es el Procesador :) ..... sino pues que te digo puede ser también problema de volcado de Memoria, si es de memoria tienes que probarlas igualmente..... mhhh bueno si se me ocurre otra cosa te escribo.... Shau
 

duddits

Nuevo Miembro
Miembro
Yo de nuevo, men se m olvido decirte otra cosa con la que puede probar..... como también puede ser problema de software y esta comprobado que el Norton no es muy buen Antivirus que digamos...... puedes probar con programas antiespias para limpiar tu pc, estos muchas veces causan estos problemas...... te doy algúnos nombre para que los busques... Stinger, Ad-Aware SE, Windows Washer.... los instalas, los actualizas via Internet, y limpias tu pc y bueno, espero funcione...... :oops:
 
W

WalterGR

Guest
Hola my wenas!!!

Tengo un problema bastante "tocapelotas"

Hace un par de semanas formatee el ordenador e instale Windows XP y todo funcionaba correctamente.

Un amigo me aconsejo de instalar es service pack dos y así lo hice.

Me lo descargué vía emule y lo instale..

y mas o menos desde entonces..no sabria decir con exactitud si se debe a la instalación del sp 2 o que..pero el ordenador se reinicia constantemente..no sigue una pauta de tiempo..pero como a los 20 min como mucho se reinicia..hay veces que tarda menos..5 min - 10..este utilizando el ordenador o no..

Alguien me podría ayudar?

He vuelto a instalar sp2 otra vez xsi se debia a eso xro sigue iwal..

tengo norton antivirus 2004 con todas las actualizaciones así que no creo que se trate de un virus puesto que reinicia sin decirme nada..de repente se apaga y se vuelve a iniciar y punto!!

Alguien sabe como solucionarlo?

Muxisimas gracias de antemano!!!
Hola. mucho gusto

soy Walter de Argentina

lei tu comentario y tuve exactamente el mismo problema

llegaste a descubrir cual es la causa del problema?

pudiste solucionarlo de algúna forma?

A mi el equipo me bootea siempre con la instalación y no me permite hacer otra cosa. Ya itente instalarlo de todas las formas en que lo ofrece pero no pasa nada.

Es mas necesito recuperar información y poniendo ese disco como esclavo de otro no tengo acceso a las carpetas dentro de Documents and Settings.

Si avanzaste en algo mas al respecto de este problema agradecería mucho tu ayuda
 

demente

Nuevo Miembro
Miembro
bueno amigo tengo una ayuda para ti que creo que te funcionara

bueno esso que te sucede que no puedes acceder a las carpetas cuando lococas el disco duro como esclavo se como puedes hacerlo te recomiendo que lo conectes como esclavo a una pc con Windows profesional ahhhhhhhhh

pero antes dime puedes acceder a las carpetas que error te manda...espero me digas parta ver si te ayudo!!!!!

con respecto al ortro amigo que se reinicia tu pc constantemente me paso a con un pc pero estava aprisa y decidi formatearla y se corrigio el problema

asi que no creoooo que sea el abanico de tu procesador pero echale un ojo de todas maneras gracias
 

cuchufleto

Nuevo Miembro
Miembro
Hola WalterGR

Esto te debería ayudar.

Para que puedas accesar a los directorios de tu disco como esclavo, debes de ingresar con el usuario administrador y luego de entrar al directorio de documents and setings los copias al disco de backup.

Suerte
 
Estado
Cerrado para nuevas respuestas
Arriba Pie