Relentizado

Estado
Cerrado para nuevas respuestas

zarik

Nuevo Miembro
Miembro
Muy wenas, soy un novato x aquí en el foro, que buskando una solucion a mi problema e topado con el.

Os dejo aquí mi problemilla aver si entre todos somos capaz de darle una solucion a sto.

Empecemos x el principio, hace una semana o cosa asi, se me jodio la placa base (EliteGroup K7S5A Pro) y me la reemplazaron x una ASRock K7VT4A+, tuve que cambiar mi memoria DIMM (1 modulo de 512 MB) x una DDR (2 modulos de 256 a 266). La memoria ram la tenia x aquí de otro pc.

Dspues de formatear e instalar Windows XP (los chipset de las placas bases eran distintos y no arracaba solo pantallazos azules). Noto como el ordenador se relentiza, pensé que a lo mejor abria instalado mal los driver o algo, así que tras varias instalaciones desistalaciones y al ver que todo estaba igual, obte x volver a formatear.

Otra vez como al principio, mi xp "de paquete", con los driver, actualizado, y al pc de vez en cuando le da x relentizarse, hay que aclarar que el HD no sta aciendo absolutamente nada, y que la carga de transacciones del micro (AMD 2000XP) no llega ni al 10 %

E testeado las memorias ram aver si el fallo se daba hay, pero ambas stan buenas. Haber si a alguien le a pasado algo así o sabe de algo para arreglarlo, porque hay veces que no puedo escribir ni un mail trankilito.

Saludos a todos y muchas gracias.
 

Kainita

Nuevo Miembro
Miembro
Tiene que ver con la versión del sistema operativo, he leido que la versión de Windows con el SP2 en algúnas computadoras y con ciertos tipos de tarjetas madre no funciona y ahi veces que no lo carga o simplemente no se deja instalar, tal vez deberias de ver algúna otra forma de conseguir otro Windows para probar si es por la versión del windows
 

zarik

Nuevo Miembro
Miembro
Gracias kainita, pero no creo que sea ese el problema, como mucha gente me había comentao los problemas que daba el SP2, no lo e instalado, tengo las actualizaciones dl SP1 y demas, pero el 2 no.

Acabo de pasar el adaware y tenia algúna cosilla, el norton no me encuentra na, así que casi seguro que no son virus ni nada x el stilo.

Me decanto a que puede ser algún tipo de incompatibilidad entre mi gráfica y mi nueva placa.

Saludos y muchas gracias.
 

Kainita

Nuevo Miembro
Miembro
Si tienes razon puede ser que necesite unos drivers especiales para otro tipo de placas, tal vez deberias de revisar eso si no hay actualizaciones o algo asi
 
Estado
Cerrado para nuevas respuestas
Arriba Pie