SMC 7204BRA A VER SI ALGUIEN ME CONTESTA

Estado
Cerrado para nuevas respuestas

SMCCAOS

Nuevo Miembro
Miembro
#1
Hola, mi problema es el siguiente. Tras contratar adsl 512 en wandoo me mandaron un modem usb sagem. Tras realizar el testeo de puertos tcp y udp del emule me da test incorrecto pero a la hora de conectarme a un servidor no me da id baja. Como tengo tres ordenadores en casa pues me compre un modem router SMC 7204BRA.

Pues bien, tras pasar unas cuantas horas, por no decir días intentando abrir los puertos 4662 y 4672 nada de nada. Tengo asignadas ip estaticas en cada pc y en el menu del router se supone que tengo los puertos abiertos. Pues nada de nada, que al hacer el testeo de puertos me da incorrecto y cuando me conecto a un servidor me da low id.

Alguien seria tan amable de indicarme como configurar correctamente este puto router que me tiene hasta los hu... para poder abrir dichosos puertos.

Gracias.

PD: Lo he configurado por medio de un enlace a un pagina inglesa que encontré pero haciendolo como en ella se explica sigo igual.
 

minuerzo

Nuevo Miembro
Miembro
#2
Hola a todos,

Yo tengo ISP de Wanadoo :( y bueno... tenia el famoso modem adsl de sagem y ahora tengo un router wireless de ya.com (3Com Wireless 11g) con el tengo un pc XP otro W98SE y el laptop con XP. Bueno tengo firmware de un SMC 7804WBRA y le han salido mas opciones ya que esta capada esta edicion de 3com para ya.com. Para abrir los puertos para el emule o lo que sea, tienes que activar el NAT (tabla de rutas (creo)) es algo importante en los routers. Despuésen "virtual server" defines la IP del equipo en cuestion y sus puertos de entrada y salida y el tipo de protocolo. Lo activas y lo añades.

Y ya ta!

Bueno, mucha ayuda he sacado de http://www.adslayuda.com ofrecen ayuda para varios routers y demas, esta mu bien!

ala! si hay mas dudas ya sabes..
 

SMCCAOS

Nuevo Miembro
Miembro
#3
Ante todo gracias por responderme.

El problema es que en el menu del 7204bra no aparece lo de VIRTUAL SERVER, con lo cual no se puede hacer de esa manera. Los tiros van por el tema de NAT

ya que he insertado los puertos del emule pero en nat rule entry vienen unos campos que no estoy seguro que poner, es decir, viene para poner varias IP.

De todas formas gracias por la ayuda y la molestia.

Saludos
 
U

unvers

Guest
#4
A mi me sucede lo mismo, he seguido el manual del router 7204 al pie de la letra y con las rules RDR flavor... no funciona , ni con las BIMAP ... estoy algo confudio, sera la noche que me confunde ... seguire intentando redirigir puertos tanto de entrada como de salida en esta p... router,,,, alguien ha averiguado algo mas o lo hasolucionado ....

GRacias y saludoss && Animorr
 

minuerzo

Nuevo Miembro
Miembro
#5
Hola otra vez!,

Al ser otra versión tal vez sea diferente el menu, probad a buscar algo que diga mapear en Nat o tal vez este donde el firewall al ir sobre puertos, no ze.

Tambien hay que tener en cuenta que entre medias si hay el firewall de XP o otro como zonealarm, etc. entonces se tienen que definir también ahi. Ya direis..

ala!
 
J

jrm68

Guest
#6
Para abrir los puertos :Entras en la pagina de configuración 192.168.1.1 contaseña y tal y después te vas a Services NAT y en la pestañita eliges NAT rule entry pones y le das a add(debes de tener una regla ya creada por defecto porque si no no tendrias acseso a internet te recomiendo no la borres)En fin tienes RDR le pones como rule id porejemplo 2 dejas ALL en if name yen protocol eliges TCP o UDP en fin segn el puerto de emule o lo que sea que vas a abrir luego en local adrres from y to pones la misma ip local de tu ordenador la que se puede ver conecciones de red sabes no? y luego en los puertos en los tres pones el mismo el que vas a abrir y sudmit luego puedes irte a Admin y darle a commit para guardar lo que as echo en fin parece complicado pero se le coje el trankillo sinembargo te aviso si te va el emule aunque fuera lento dejalo así porque abriendo los puertos puede que te aparezcan nuevos problemas como a mi que todavia no se solucionar de todas formas siempre puedes borrar lo que isiste o resetear el router un saludo no dejes de compartirrr
 
K

Krosty

Guest
#9
Hola: en los udp y tcp pone esto: 4242 y 4242. depues hace el test de comprobacion y fijate si te dice que anda... depeus acordate de abrir los puetos tanto como en el router como el el firewall y el firewall de windows...

Uns aludo
 
Estado
Cerrado para nuevas respuestas
Arriba Pie