socorroooooooo!!!!

Estado
Cerrado para nuevas respuestas

sifu

Nuevo Miembro
Miembro
#1
buenaaaas a todos los presentes!!!

tengo un gran problema,he instalado el xp home edition(original) pero cuando lo enciendo me a parece un mensaje de error.

Lostrun.exe not found,o algo así jejeje

me falta este archivo que debería de estar en la carpeta tools en system32,pero no esta ,os estaría enormemente agradecido si me pudieseis exar un cable a encontrar este archivo o a solucionar el problema.

Un saludo y seguid con la pagina que ta mu curraa. :coolioju:
 
A

Arwing

Guest
#2
¿Has intentado hacer una reinstalación? Para ver si así se restaura el archivo perdido.

Arwing
 

sifu

Nuevo Miembro
Miembro
#3
jejejeje,se me olvido comentar ese pequeño detalle,prove con la re-istalacion y na,he buscado el archivo por internet y na e incluso he intentao explorar el cd y na de na,de todas maneras mi pc no se deja formatear por no se que historias de un volumen,solamente me deja volver a instalar eliminando la instalación anterior pero el archivo LostRun.exe no aparece por ningún lao.

Espero que con estas explicaciones te baste y si no es así pos de todas maneras gracias por tu tiempo,que en esta vida vale mucho cuidate
 

alnitak

Ex-Admin
Miembro
#4
Inicio > ejecutar > escribes msconfig y aceptas

En la pestaña inicio desmarca cualquier entrada que no reconozcas o que no necesites.

En la pestaña Servicios marca la casilla de "Ocultar todos los servicios de Microsoft" después demarca entre las que queden cualqier casilla que no reconozcas o que no necesites.

Una de estas casilla corresponderá seguramente al arranque del Lostrun.exe que no se que será pero en mi sistema no existe y por lo tanto dudo que sea necesario.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie