1. Esta web utiliza cookies propias y de terceros, puedes ver nuestra política de privacidad y cookies. Si continúas navegando, consideramos que aceptas su uso.

Sonido y rayas en WINDOWS XP!

Tema en 'Windows XP' comenzado por Zeusin, 20/11/08.

Estado del tema:
No está abierto para más respuestas.
  1. Zeusin

    Zeusin Nuevo Miembro Miembro

    Hola a todos

    Tengo un problemilla con un ordenador que tenia instalao Windows XP home, se estropeo el sistema operativo y formatee y meti Windows XP professional y ahora no me detecta ninguna tarjeta de sonido y no escucho nada, le instale los drivers de la placa pero no funciona.

    Ademas la mayoria de los programas y todos los navegadores de inet me van a rayas segun voy bajando, a camara lenta...

    El ordenador es de sobremesa un AMD semprom 3500+.

    Y no se si la culpa es del sistema operativo nuevo(me extraña...), o es que se estropeo algo.

    Gracias por vuestra ayuda por anticipao.!

    Un saludo.
     
  2. viru

    viru Super Moderador Super Moderador

    Hola Zeusin, y bienvenido al foro... haz instalado los drivers de la gráfica y de la tarjeta de sonido?

    Si tu gráfica es integrada, así como la tarjeta de sonido, podrás encontrar los drivers en la web del fabricante de tu placa base. Si tu gráfica no es integrada, pues ve a la web del fabricante de la gráfica y descarga e instala los drivers correspondientes.

    Saludos.
     
  3. Zeusin

    Zeusin Nuevo Miembro Miembro

    Asias :oops:, pos a ver... el problema de las rayas lo arregle, me baje el everest buske la tarjeta era nvidia, me baje los drivers, y marreglo eso pero el sonido nop, voy a dispositivos de audio y sigo sin oír nada!!

    Gracias, un saludo.
     
  4. viru

    viru Super Moderador Super Moderador

    El driver de la tarjeta de sonido lo tienes que descargar de la web del fabricante de tu placa.

    Si no te aclaras, postea el nombre de tu placa (lo puedes ver en el everest) y yo te digo cuales son los drivers que tienes que descargar e instalar.

    Saludos.
     
  5. Zeusin

    Zeusin Nuevo Miembro Miembro

    el everest me ponesto...

    Propiedades de la Placa Base:

    Identificación de la Placa Base 63-0301-009999-00101111-073106-ATHLON64$A0611000_BIOS DATE: 07/31/06 14:52:50 VER: 08.00.12

    Nombre de la Placa Base Asus M2V-TVM

    Información física sobre la Placa Base:

    Sockets/slots CPU 1 Socket AM2

    Slots de expansión [ TRIAL VERSION ]

    Slots RAM 2 DDR2 DIMM

    Dispositivos integrados Audio, Video, LAN

    Forma Micro ATX

    Tamaño de la Placa Base 220 mm x 240 mm

    Chipset de la Placa Base K8M890

    Otras funciones [ TRIAL VERSION

    se supone que los drivers son asus y para placa base pero hay muchisimos y no se cual coger!!!

    Por cierto gracias por tu ayuda!!!
     
  6. viru

    viru Super Moderador Super Moderador

    De nada, para eso estamos y gracias a tí por dar las gracias, que esa es nuestra mayor recompensa, porque significa que hemos podido ayudar.

    Con respecto al driver... es este.

    Saludos.
     
  7. Zeusin

    Zeusin Nuevo Miembro Miembro

    Muxas gracias por tu ayuda ya me funciona!!!!

    Un saludo.
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página