svchost.exe y NT AUTHORITY\SYSTEM

Estado
Cerrado para nuevas respuestas

wilberzero

Nuevo Miembro
Miembro
#1
buenas a todos, tengo un problemilla.... n fin, vamos al meollo.

hace unos días al ncender el ordenata me sale lo siguiente (solo cuando lo inicio conectado a internet)

error de svchost.exe (o algo asi)

la instruccion en "0x77f42a84" hace referencia a la memoria en "0x7c54144c". La memoria no se puede "written"

le doy a aceptar y luego sale lo tipico del blaster y sasser:

se esta apagando el sistema. guarde todo su trabajo en curso y cierre la sesion. se perdera cualquier cambio que no haya sido guardado. el apagado ha sido iniciado por NT AUTHORITY\SYSTEM

tiempo restante 60 seg.

lo curioso es que ya tenia puesto los parches del blaster y sasser y no se porque pasa esto. lo unico que puedo hacer es atrasar el reloj de Windows pa que no se me apague. tengo el panda platinium actualizado y el firewall puesto. también he pasado el nskclean y baqclean y otros programillas. no se si tndra algo que ver, pero en el administrador de tareas hay un proceso que me consume aprox. el 80% de la cpu. se llama pavfires.exe

necesito ayuda plz. gracias

tngo Windows XP
 

alnitak

Ex-Admin
Miembro
#2
Tienes problemas con el Panda, puede ser a causa de algún gusano que te ha infectado o puede ser simplemente porque Panda es una porqueria, por favor, bájate el HijackThis 1.99.0 descomprímelo en c:\ ejecútalo, dale a Do a system scan and save a log, salva el log y cópialo aquí para ver si hay algún gusano en tu sistema.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie