Thunderbird - Problema al enviar correo

Estado
Cerrado para nuevas respuestas

jfh

Nuevo Miembro
Miembro
#1
Guenas, soy nuevo por aca y necesito ayuda en alñgo del thunderbird

al enviar cualquier correo sea de mucho peso o no, lo envia y luego que que saca el envio exitoso se queda pegado al rededor de 1-2 minutos antes de poner seguir utilizando el programa.

que pasa, que debo configurar para evirtar esos bloqueos?....lo tengo para que escriba una copia de los enviados a sent, esto en el OE no tiene problema, no se si sera eso u otra cosa...

alguien me puede ayudar?

ah, la versión del thunderbird es 1.0
 

Valmont80

Nuevo Miembro
Miembro
#2
Hola! En teoría no tienes que tener probelmas para enviar correos con thunderbird... ni sin peso ni con él jeje pero tu problema puede deberse a dos factores:

1- Una mala configuración del servidor de correo saliente SMTP.. revísalo por si acaso

2- Que tengas instalado un antivirus que monitoriza los mails que envías. Normalmente esto ocupa muchos recursos y da muchos problemas cuando intentas enviar un archivo con fotos o cualquier otra cosa que pese. Lo solucionas desactivando esa opción en tu antivirus y listo.

Saludos!
 

jfh

Nuevo Miembro
Miembro
#3
Hola! En teoría no tienes que tener probelmas para enviar correos con thunderbird... ni sin peso ni con él jeje pero tu problema puede deberse a dos factores:

1- Una mala configuración del servidor de correo saliente SMTP.. revísalo por si acaso

2- Que tengas instalado un antivirus que monitoriza los mails que envías. Normalmente esto ocupa muchos recursos y da muchos problemas cuando intentas enviar un archivo con fotos o cualquier otra cosa que pese. Lo solucionas desactivando esa opción en tu antivirus y listo.

Saludos!
hola...he determinado que el bloqueo del thunderbird se da en el momento no del envio del mail sino al momento de escribir la copia del mail en la carpeta sent.

cuando quito la opción de escribir una copia cuando se envia un mail no hay bloqueo, el problema es que necesito copia de todo lo que envio lo que me impide solucionar el problema de esta manera.

como puedo solucionar esto? como logro que no haya bloqueo al momento de enviar cualquier mail?...el SO es win2k professional
 

jfh

Nuevo Miembro
Miembro
#4
ya lo solucione...el maldito antivirus :)

al que necesite un antivirus NO le recomiendo el f-prot :(

tks valmont
 
Estado
Cerrado para nuevas respuestas
Arriba Pie