una ayudita con el emule porfi

Estado
Cerrado para nuevas respuestas

zenedra

Nuevo Miembro
Miembro
#1
hola a todos, tengo un problemilla con el emule y es que no descarga nada de nada de nada, antes tenia auna banda 300 y me iba de lujo me descargaba al máximo 30 o 35 pero ahora tengo ono banda 600 y si consigo que se ponga a 4 puedo dar saltos de alegria, he puesto mil configuraciones diferentes, he cambiado a versiones anteriores del emule y nada de nada no va. por ahora me va bien con el azureus descarga a 50 o 60 pero lo que tienen los torrent es que están mas limitados, es decir tienen menos cosas que descargar, si alguien me pudiera echar una manilla para saber que pasa lo agradecería mucho, un saludo

:nifaba
 

zenedra

Nuevo Miembro
Miembro
#3
no el emule lo tengo desde hace tiempo mas o menos dos años y siempre me ha funcionado correctamente
 

zenedra

Nuevo Miembro
Miembro
#5
hola de nuevo, si que he cambiado de verison del emule recientemente, como la 44d no iba prove con la 30b con la misma configuración que tenia antes (menos la conexión que la cambie ya que ahora tengo 600 y no 300 como antes) he puesto lista de servidores, he seguido en algúnos foros explicaciones para configurarlo pero nada de nada que no quiere arrancar gracias
 
K

Krosty

Guest
#6
entonces puede que te vaya lento por haber cambiar de versión hace poco ya que se borran los creditos espera un tiempito sin cambiar de versión ni desinstalarlo ni nada y fijate como anda.

despues escribi de nuevo si yega a estar el mismo problema y también fijate de tener id alta por que si tienes baja ese puede ser el problema.

pd: trata de conectarte siempre all msimo servidor

saludos
 

zenedra

Nuevo Miembro
Miembro
#7
gracias hare lo que dices. lo dejare un tiempecito a ver, la id si la tengo alta, de configuración con todo lo que he leido creo que la tengo bien en fin me queda esperar bye ya te contare que tal
 

bres

Ex-Mod
Miembro
#8
Por cambiar de versión no se pierden los créditos. La ID va dada por la ip que tengas, si tu proveedor de acceso te da una ip dinámica, cada vez que cambie los perderás.

No se que puede ser, pero la verdad es que emule cada vez va peor :eek:
 

zenedra

Nuevo Miembro
Miembro
#9
la mula definitivamente esta muerta, en toda la tarde solo he conseguido que se ponga a 7 y todo lo tengo bien :nifaba en fin que ya no se que configuración poner esto me pasa desde que subi la velocidad y me cambie de compañia por que lo demas lo tengo igual me suelo siempre conectar al mismo servidor la conexión me aparece ok no se :( ya ire viendo pero llevo por ahora dos tardes dejandolo enteritas desde el medio dia hasta la noche y na que esta coja un saludo a todos y gracias
 

Joalban

Ex- Mod
Miembro
#11
hola zenedra

ponte el emule 0.44 con mod mophxt 5.5 (o otro).

optimisado para 512 adsl

primera regla intentes casi siempre conectarte al mismo servidor.

voy desde siempre con donkey server Nº1 (62.241.53.2:4242)

en preferencias-conexiones

poner como puertos lo mismo que el servidor al cual te conectas :tcp4242 udp4242

en limite max 800 y en conexiones max 1600 (+/- bajo pero respetar el 50%)

en opciones aditionales -nuevas conexiones max 5/ 20s

poner el buffer al máximo y lista espera a 6600 (max)

en archivos poner en ver mis compartidos :todos

darle a applicar y minimizar

darle con clic drecho al icono en barra y poner a 0 bajada y subida (asi no limites nada)

esto es mi config basica (distinta a la que encontrareis en tutotiales)

intentas tener archivos "preciosos" para compartir(que la gente quiere bajarse) y no hace falta mucho.

dejalo asi1/2 días y vas cambiando config segun resultados.

a parte de esto se puede cambiar llaves de registro del xp para accelerar y descargar mas archivos a la vez

no canbies de emule por - de 5 versiones es decir si tienes 0.44 no cambies hasta que tengas 0.45(ejem) es que no vale la pena si te funciona bien(te traera mas problemas)

intentas quardar siempre la carpeta config actualisada en otro dd o cd así que desinstales o formatees lo tendras siempre con creditos y configuración .

saludo

entonces puede que te vaya lento por haber cambiar de versión hace poco ya que se borran los creditos
no krosty4782 no se borran los creditos ha cambiar de version
 

zenedra

Nuevo Miembro
Miembro
#12
arre mula arre,

sera que no tengo paciencia pero esto no va ,he hecho to lo que me habesis dicho pero como mucho se pone a 11 sera que perdi los creditos y solo me queda esperar pero vamos que en dos años que la uso es el primer problema que me da gracias a todos por las opiniones un saludo
 

jorge7k

Nuevo Miembro
Miembro
#13
yo lo intente usar un año también y jamas me funciono tenia cable de 62 kbps y ahora tengo de 1mb pero no consigo bajar nada, solo que a mi me bajen ya he intentado de 1000 formas distintas y tutoriales... y nada!
 

zenedra

Nuevo Miembro
Miembro
#14
bueno por fin la mula ha empezado a andar ya se me pone a 40 al final pues si que iba a ser lo de los creditos ya que la configuración l.a tenia bien, nada que tenia que tener paciencia y esperar, he puesto a compartir lo poco que tengo ( mi disco duro no es muy grande) y parece que funciona así que os vuelvo a agradecer a todos vuestra ayuda eso si en cuanto a descarga el azureus me va a 60 incluso mas, la pega es que esta muy limitado en cuanto a descargas bueno pues un saludo a todos y gracias
 

jorge7k

Nuevo Miembro
Miembro
#15
pues yo por mas que comparto no me baja nada de hecho me baja a veces a una cantidad ridicula de 997 bps ni sikiera kbps!! tengo 1 mb y bo hayo que hacer y need help :)
 
#16
Hola. Pues jorge7k trata de dejarla conectada lo máximo posible descargando y trata de tener paciencia y no mirar para ella en todo el tiempo que la tengas conectada.

Di si te daba id baja o alta, si tenias los puertos bien abiertos, o algún firewall que te bloqueara las conexiones.

Si quieres volver a utilizarlo pon un limite de descarga y los parametros de la descarga en 128Kb/s y la subida como no la dijiste no sabemos en que ponerla, dejalo así unos días y comenta como te rula.

saludos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie