Unas dudas

Estado
Cerrado para nuevas respuestas

Tor_2

Nuevo Miembro
Miembro
#1
Tengo dos preguntas:

1º (y principal) Desde que he venido de semana santa mi ordenador se ha vuelto loco no se que le pasa, cuando lo apago las luces del teclado se quedan encendida :( ¿alguien me puede decir como arreglarlo? necesito ayuda urgente a esta pregunta por favor contestar pronto

2º (y menos importante) Cuando pongo una página que no existe simpre sabe le buscador de MSN ¿no? pues también desde que he venido de vacaciones va al de Wanadoo.

Bueno espero pronto vuestras repuestas

adew

Tor_2
 

alnitak

Ex-Admin
Miembro
#2
Hola Tor_2.

A no ser que hayas instaladado recientemente algún programa y se te haya olvidado mencionarlo, me parece que has de estar infectado con algún adware que ademas de cambiarte la pagina de busqueda te esta generando conflictos, aunque vamos que eso de las luces prendidas es algo extraños y no lo termino de entender bien, has intentado desconectar la PC de la electricidad y volverla a conectar para ver si se arregla ?

De todo modo intenta bajarte desde la sección de descargas de esta misma Web algúna herramienta tipo Ad-Aware o Spybot o CWShradder, las actualizas y las ejecutas a ver si encuentran adwares en tu sistema.

Si el problema persiste bajate el HijackThis v1.97.7 que creo que ya jbex lo subió a las descargas y me colocas aquí el log para ver si damos con el responsable, aunque repito que eso de las luces es bien raro y sería la primera vez que escucho que un adware hace algo así, pareciera mas bien algún problema de hardware.
 

Tor_2

Nuevo Miembro
Miembro
#3
Si desenchufo el ordenador se apagan, depues de un poco, no se lo que pasa, haber mira yo apago el ordenador correctamente (bueno, no tarda un buen rato haber si me puedes ayudar con eso) y las lucesde vlock de mayusc. y bloc num. se quedan encendidas no se porque que coas + rara
 

Tor_2

Nuevo Miembro
Miembro
#4
Esos prograams no em an resuelto anda el spy bot ya lo tenia y el ultimo no se puede descargar bueno saludos espero vuestras repuestas
 

alnitak

Ex-Admin
Miembro
#5
vamos que este problema que tienes es bien extraño, jamas había escuchado de alguien con un problema parecido y si que estoy como en un millon de foros y desde hace bastante tiempo y he oido de todo pero algo así jamas :(

Lo del spybot era para la pagina de inicio no para el problema de las lucecitas.

Vamos a ver, podemos descartar que sea un problema del sistema operativo, ya que al apagar el computador el sistema operativo ya no está cargado, entonces lo que se me ocurre es que debe ser un problema de hardware, pero en cuanto a saber cual ya es otra cosa.

Podrias hacer el intento de pegar otro dispositivo con luces, como por ejemplo un mouse optico, para ver si también queda prendido al apagar y de esta manera descartariamos que sea problema del teclado, aunque de por si no creo sea culpa del teclado mas bien debe ser problema de la ¿controladora?(si es que se llama así que de hardware soy un zero a la izquierda :))

Francamente de hardware no es que sepa, pero yo diría que el problema debe estar allí y muevo el post al foro de hardware para ver si alguien que sepa mas que yo te responde aunque me parece que te tocará llevarla a una tienda o dejarla así.

:confused:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie