velocidad de subida/bajada

Estado
Cerrado para nuevas respuestas

nigromante

Nuevo Miembro
Miembro
hola, mi problema es el siguiente: tenía instalado el emule y por algúna razón que desconozco, la velocidad de subida se disparó... y la de bajada quedó por el piso... probé un parde cosas (aunque no entiendo mucho) y terminé desinstalando el emule... pero sigue igual... he testeado con diferentes programas y la velocidad de subida sigue superior a la de bajada y esto vuelve la conexión un tanto improductiva.... tengo dedicado de 256kbps..... si alguien me tira una ayudita .. se agradece... porfis!!!

gracias
 

nigromante

Nuevo Miembro
Miembro
Gracias por tu ayuda, ahora voy a instalar el emule devuelta y trataré de hacerlo funcionar. Después te cuento
 

nigromante

Nuevo Miembro
Miembro
no se que cuernos pasa con esto, la velocidad de upload sigue por las nubes y la download está rebaja, aunque el emule al parecer está bien configurado, el problema debe de ser otro y no lo encuentro
si alguien sabe, se agradece
 

bres

Ex-Mod
Miembro
El emule necesita un cierto ancho de banda para informar del estado de la recepción a los que envian, así que para la subida no pongas toda la banda porque te ralentizará la bajada. Si la línea permite subir a 256kb/s (32 kB/s) ponle un límite a unos 28 kB/s y si sube a 128 (16 kB/s) ponle el límite a unos 12 kB/s

Con esto debería solucionarte algo.
 

nigromante

Nuevo Miembro
Miembro
Si, eso ya lo hice, aparentemente está bien configurado. Lo puse en 96 para download y 24 para upload, pero el tema es que si hago un test de velocidad, o me fijo en las estadísticas del emule, la velocidad de subida es mas grande que la de bajada.

Ahora la velocidad de subida del emule está bien, pero la de bajada anda media pobre, no será algún problema de config de la máquina? tengo un programa que se llama DRTCP021.exe, pero no se como se usa y no quiero meter la pata...

Gracias de nuevo
 

corazon_inquieto

Ex- Mod
Miembro
si, eso ya lo hice.. aparentemente está bien configurado.... lo puse en 96 para downloady 24 para upload,
Hola. bien configurado y pones para una linea de 256kpbs una descarga de 96kbs, eso es una barbaridad que la unica linea que te daria eso seria una de un mega o mayor, para configurarlo bien tienes que poner la configuración que te dio BRES, así lo tendras correctamente configurado.

Por otro lado es normal que al principio subas mas de lo que descargues, puesto que aun no tendras muchos creditos, así que ten paciencia de momento.

saludos.
 

Joalban

Ex- Mod
Miembro
hola nigromante y a todos, vos aconsejo poner a 0 bajada y subida (así no limites nada), el mínimo y máximo se establecerán según las fuentes del momento.
saludo cordial
 
Estado
Cerrado para nuevas respuestas
Arriba Pie