VPN NO CONECTA EN 2003 R2 CON VISTA

Estado
Cerrado para nuevas respuestas

xeneol

Nuevo Miembro
Miembro
#1
Buenas, ante todo un saludo a todos y presentarme, como veis soy nuevo en el foro, a ver si algúno podéis hecharme un cable, como ya sabeis con un simple Windows 2003, podemos crear accesos VPN a usuarios autorizados para el acceso a nuestra LAN de empresa, también se puede hacer sobre un XP Profesional, pero no admite usuarios concurrentes, solo uno, pues bien, estamos testeando el vista, para su posterior integracion (fin de año, primeros) en la empresa, y resulta bastante gracioso, intentas acceder a un equipo por VPN con Windows XP Pro, y no hay problema, autentifica e inicia sesion, pero si lo intentas sobre 2003 R2, parece como si no existiese el equipo, y en cambio con XP Pro conecta sin problemas.. esta es para nota eh? Gracias
 

x2600

Nuevo Miembro
Miembro
#2
No sé si pasarte al foro de Windows Vista. Yo la verdad no he instalado ningún vista en producción. Yo soy de los que opinan que hasta los seis meses no pongo ningún sistema operativo recién salido te comes todos lo errores "raros".

Si con un XP te funciona perfectamente no toques el Windows 2003 porque no es problema de el.
 

xeneol

Nuevo Miembro
Miembro
#3
Claro, estamos probandolo, para implantarlo a final de este o primeros del año que viene, pero el error sabemos que no es de 2003, es de algún tipo de error con la autentificacion o algo así del vista, porque se conectas por VPN a un XP pro en vez del 2003, no da ningún error, debe de ser algo rarito....
 
Estado
Cerrado para nuevas respuestas
Arriba Pie