1. Esta web utiliza cookies propias y de terceros, puedes ver nuestra política de privacidad y cookies. Si continúas navegando, consideramos que aceptas su uso.

    Cerrar notificación

windows la PC se me reinicia de la nada

Tema en 'Windows XP' comenzado por Un|X, 11/2/08.

Estado del tema:
No está abierto para más respuestas.
  1. Un|X

    Un|X Nuevo Miembro Miembro

    Al llegar a la pantalla principal de Windows la PC se me reinicia de la nada. Probe viendo si era un malware poniendo un log de hijack pero no ya noc que hacer me mandaron a preguntar ak asiq x favor ayudenme.

    Desde ya muchas gracias
     
  2. Kbite

    Kbite Administrador Administrador

    Hola Un|X.

    ¿Llegas a ver el escritorio? Tal vez la Ram esté presentando fallos, no estaría de más que la chequeases con el Descargar Memtest, si presenta fallos deberás cambiarla.

    Si no llegas el escritorio bien podría ser el driver de la gráfica. Entra en Modo Seguro para entrar con la gráfica por defecto, si entras bien ya sabes que deberás acudir a la página del fabricante de la placa y descargar e instalar el driver adecuado.

    Prueba y nos dices algo. Saludos. :D
     
  3. Un|X

    Un|X Nuevo Miembro Miembro

    Llego al escritorio y se reinicia. En modo seguro si me anda. Y, disculpen por la ignorancia, pero como se usa el memset:burla:
     
  4. fernandito16

    fernandito16 Nuevo Miembro Miembro

    Lo mas recomendable es que inicies en modo seguro y que estando alli restaures el sistema (esto en caso de que todo te haya pasado desde que instalaste un programa o hiciste algún cambio severo), de lo contrario podrías pasarte con Nod32, Spybot S & D, y HijackThis, también es bueno que instales algún optimizador de memoria ram y memoria virtual (puede ser tune Up o el que mas arriba te mensionan), ahora sobre el uso pon en google: Manual de.... El programa.

    Espero que te haya servido la informacion, por favor haznos saber si has solucionado el problema.

    http://fernandito.tk

    :oops:
     
  5. vitrox2007

    vitrox2007 .::Omnipresente::. Miembro

    Intenta entrar en modo seguro, y luego ir a ejecutar/msconfig.exe, y vete a la zona inicio, busca algún programa sospechoso, o desactiva todas las entradas y reinicia..

    Si inicias sin problemas (osea sin que se te reinicie el sistema), el problema se basa en algúna de esas lineas..

    un saludo
     
  6. Kbite

    Kbite Administrador Administrador

    Como usar el Memtest: Manual Memtest

    Si en Modo Seguro todo va bien sigue las indicaciones que te dí, descarga el driver de la gráfica de la página del fabricante de la placa base y lo instalas, posiblemente este sea el problema, para saber el fabricante y modelo descarga el programa "Everest" que te dará la web oficial para la descarga. Prueba y nos dices algo. Saludos. :D
     
  7. Un|X

    Un|X Nuevo Miembro Miembro

    Bueno probe todo lo que me dijeron. Ejecute el memset como por 1 hora y no encontro ningún error. Cambie los drivers, puse 169.21 para mi geforce 7600GS. Y intente restaurar el sistema pero nada el error sigue...
     
  8. vitrox2007

    vitrox2007 .::Omnipresente::. Miembro

    PrOXiMaMeNTe UsER De LiNuX :eek:

    hicimos todo lo que pudimos!

    un saludo
     
  9. Un|X

    Un|X Nuevo Miembro Miembro

    al tecnico entonces :eek: gracias lo mismo
     
  10. charly1986

    charly1986 Nuevo Miembro Miembro

    Recuerdas si has instalado algún programa, o modificado algo, la última vez que te arrancó correctamente?
     
  11. Un|X

    Un|X Nuevo Miembro Miembro

    nono ademas ya probe con una restauracion de sistema:S
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página