XP Profesional no me carga configuración de mi Cuenta...

Estado
Cerrado para nuevas respuestas
Sistema Operativo
Windows XP

Dhampird

Nuevo Miembro
Miembro
Hola a todos, después de reiniciar el PC con XP SP2 Profesional me encuentro que no me deja entrar en mi sesión, esto es:

1. Me aparece la pantalla de Windows está iniciando,
2. Luego la pantalla de Bienvenido,
3. Me muestra el Wallpaper del escritorio (sólo el Wallpaper)
4. Me vuelve a mostrar la pantalla de Bienvenido
5. Me muestra el usuario
6. Le doy Click a mi usuario y me pone: "Cargando su configuración" y al momento "Guardando su configuración" todo esto sin salir de la pantalla de bienvenido y se queda asi, no me carga mi sesión.
7. He probado desde Modo a prueba de Fallos y tampoco me deja, como Admimistrador y me hace lo mismo, al igual que ultima configuración conocida.

Lo curioso es que no hace mucho cree una red desde el asistente de xp que llame SAMBA, pero fue una prueba inutil, la deje ahi conviviendo con el sistema pendiente de borrarla, digo curioso porque creo recordar que hice otros reinicios y no me pasaba lo que ahora: en la pantalla de bienvenida me muestra Apagar SAMBA, (abajo a la izquierda), también decir que he estado unos días sin antivirus y haciendo pruebas con el modem-router desactivando el DMZ, comento esto por saber si a lo mejor me ha entrado algún troyano al sistema que se haya comido parte de la configuración de sesiones o algo similar, no tiene mucha lógica que haga esto.

He investigado un poco y creo que si uso un liveCD puedo editar el registro, necesitaria algún consejo para ir más o menos a tiro fijo para intentar recuperar el sistema. Tengo otro PC por aquí para poder pinchar el disco duro en otro equipo y pasarle un antivirus, creo que podría ser un virus.

Muchas gracias por la ayuda.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie