¿Y esto? Arwing y Caito

Estado
Cerrado para nuevas respuestas

Dispersa

Nuevo Miembro
Miembro
Pongo esto sin más por si os sirve de algo si es que veis que realmente puede ser :coolioju:

Recordais sobre el error de google? https://www.trucoswindows.net/forowindows/temas/una-ayudita-con-el-log-ese-plis.9667/

bueno pues después de volverme loca, pasando todo tipo de antivirus, antiespias, buscando mil cosas y viendo que el error no se quitaba, pues entré en el registro y para mi sorpresa allí andaba mediatickets.exe - GLAROH17 - y load[1].htm.....bueno pues allá que elimíné...puede que estuviera mal pero ya estaba cansada de que todos los programas me dieran por limpio el equipo.....

pues bien después no sé que pasó con IE, que no me dejaba "poner" emoticons en el foro...así que después de darme contra la pared un par de veces, use firefox, y también tenía el mismo problema....por cierto....el mensaje de error no salía ya xDD ....al momento mi gozo en un pozo :( , estuve hasta las tres instalando y desisntalando cosa, creo que ya todo esto se volvió loco...al final resinstalé windows, service pack 2, actulicé etc...etc...puedo poner mis emoticons y todo estupendo....el equipo va muy bien....peroooooo ¡¡horror!! otro mensajito.....

Disculparme por tanto rollo......es para poneros en situación de como me quedé cuando encontré esto:http://barrapunto.com/journal.pl?op=displa...=10829&uid=7166
si veís al final hay 10 comentarios.....y bueno pues ¿qué pensais?

a mi lo úncio que se me ocurre, es que hace unos días me cambiaron la configuración del router que uso....tengo router, pero solo un equipo y me dijeron que ahora lo tenía multipuesto, cuando siempre lo he tenido monopuesto.....

en fin......que todo lo que hice si me fio de esos comentarios ha sido en valde.....ni imaginais el ataque que me dio...y ahora pienso si eso es cosa del momento, por error suyo o si ya es permanente

Caito, la página que me indicaste con el virus....me ha ayudado, pues al menos sé que es conveniente en ciertos casos hacer la "limpieza" en modo a pruebas de fallos.

Arwing, tenís razón....jod*r! parece ser que la cosa no estaba en mi sorry, pero me desespera ver cosas raras en mi equipo

gracias!!
 

alnitak

Ex-Admin
Miembro
Es posible que algúnos Servers de Telefónica hayan sido infectados y por lo tanto los usuarios que dependen de esos Servers se vean ahora perjudicados.

Lamentablemente hay poco que uno pueda hacer en estos casos sino recomendarse a un santo y esperar que solucionen el problema.

No hace mucho mi ISP me ha suspendido mi cuenta de Internet 3 veces porque según ellos desde mi sistema se enviaban virus y por supuesto el que enviaba virus era su propio Server que estaba infectado pero sucede a menudo que los empleados de estas empresas sepan de seguridad informática lo mismo que se yo de astronáutica, ósea nada, y a los usuarios no nos queda otra que esperar o pasarnos a otro ISP que posiblemente sea hasta peor.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie